Peugeot 206 não funciona após desligar a bateria

206b1Você costuma mexer no seu carro, e retirar a bateria é um procedimento básico para você não é ? Seria, mas você possui um Peugeot 206 e algumas vezes quando você desliga a bateria para alguma eventual substituição ou recarga o veículos simplesmente não funciona mais.
Muita calma nessa hora, é que os carros da Peugeot são um pouquinho exigentes, e se você não segue alguns procedimentos, pode acabar dificultado algo que era para ser muito simples. O motivo deste pequeno problema é que com a queda da tensão de stand by o Imobilizador acaba bloqueando o sistema de injeção do motor, impendido a sua partida. É muito comum também que a luz ECO permaneça acesa nas tentativas de funcionamento do veículo.
Para resolver este inconveniente, basta seguir um pequeno procedimento descrito abaixo:

  1. Desconecte o cabo positivo(indicado na bateria pelo sinal +) da bateria;
  2. Espere cerca de 60s e conecte e aperte novamente o cabo positivo da bateria;
  3. Vire a chave de ignição na primeira posição e deixe ligada por 30s;
  4. Desligue a chave, e mantenha desligada por 3s;
  5. Então ligue e desligue na sequência indicada acima por mais 5 vezes;
  6. Então tente funcionar o motor, este deve funcionar. Então deixe-o funcionando por cerca de 30s;
  7. E finalmente desligue o motor, procedimento finalizado.

Você pode não saber, mas acabou de fazer o reset do módulo do injeção possibilitando o funcionamento do motor.
Existem diversas formas de fazer o reset do módulo, antigamente apenas o desligar da bateria já realizava essa função, atualmente este procedimento pode prejudicar o sistema de alguns carros. O Peugeot 206 é um deles.

 

Auto entusiasta, piloto virtual, técnico em Manutenção e Mecânica Automotiva, estudante de Engenharia Mecânica. Automobilista nato!

  • Quando vc coloca no passo 4: Desligue a chave por 3s….Como assim por 3 segundos? É para desligar, esperar 03 segundo e tirar a chave da ingnição?

  • tenho um xantia 2.0i 8v 1995…. ao trocar a junta de cabeçote, tive infelicidade de não apertar a poila do vira brequim … ela escapou e o vira girou sozinho com o comando de valvulas parado… entortou tudo… resumo ja arrumei… mas o carro não quer pegar… será que fugiu o ponto do sensor de rotação? ou o módulo deu piti?… a luz de injeção fica acesa direto e não pega… obrigado pela atenção.

  • andei cerca 1km de minha casa para buscar minha filha, quando parei e desliquei o carro(pegeot 206 1.0 16v 2004),ele não quis pegar mais. como resolver isto ? ja que ficou aparecendo uma mensagens paneinl modo economico e a luz piloto acessa.

  • Jurandir Magalhaes

    Tenho um Peugout 206 2008 e estou com problemas, acredito que seja com o modulo, pois o ar condicionado não funciona. Acredita que este reset venha resolver ? A parte física está ok, o ar funciona, somente no comando que não.
    Este problema aconteceu depois que foi trocada a correia dentada.

  • No passo 4: Eu tenho que tirar a chave da ignição e deixar desligada por 3 s ? Ou deixo a chave na ignição na posição desligado ?

  • attubbs@hotmail.com

    Caro amigo o meu P206 ficou sem bacteria 2 semanas e agora não pega mais! estava funcionando normalmente, tudo 100%, mas viajei e a bacteria zerou. Agora não pega mais. Fiz este procedimento mas não deu certo.

  • ola tenho um peugeot 206 tirei a bateria dele com ele ligado pra carregar a outra e depois de desligado ele nao funciono mais com a que esva antes . Fiz o procedimento e nada > tem algo que da pra fazer ????

  • No meu 206 1.0 16v a bateria estava com os polos “enzinabrados” (oxidados). O que provavelmente causou um mal contato nos polos faltando energia a central da injeção eletrônica no momento da partida (pois ele ameaçou a pegar acendendo todas as luzes no painel, e segundos depois apagou tudo na hora da partida, exatamente como se tivessem desconectado um dos polos da bateria). Abri o capô, tirei os cabos dos polos, limei os contatos e liguei a bateria novamente. Acendeu tudo no painel perfeitamente, porém na hora de dar a partida, agora o painel permaneceu acesso e o carro não pegou mais. Ficou tentando tentando como se tivesse um anti-furto acionado (mas não tenho anti-furto instalado e o alarme foi checado e esta ok). Até então não sabia destes procedimentos e chamei um mecânico que me cobrou R$ 1.500,00 pra trocar a central (q julgou estar queimada). Será que esse procedimento não teria resolvido o meu problema? Ele está muito parecido, como vc descreve no artigo parece que “o Imobilizador acaba bloqueando o sistema de injeção do motor, impendido a sua partida.”

  • No meu 206 1.0 16v a bateria estava com os polos “enzinabrados” (oxidados). O que provavelmente causou um mal contato nos polos faltando energia a central da injeção eletrônica no momento da partida (pois ele ameaçou a pegar acendendo todas as luzes no painel, e segundos depois apagou tudo na hora da partida, exatamente como se tivessem desconectado um dos polos da bateria). Abri o capô, tirei os cabos dos polos, limei os contatos e liguei a bateria novamente. Acendeu tudo no painel perfeitamente, porém na hora de dar a partida, agora o painel permaneceu acesso e o carro não pegou mais. Ficou tentando tentando como se tivesse um anti-furto acionado (mas não tenho anti-furto instalado e o alarme foi checado e esta ok). Até então não sabia destes procedimentos e chamei um mecânico que me cobrou R$ 1.500,00 pra trocar a central (q julgou estar queimada). Será que esse procedimento não teria resolvido o meu problema? Ele está muito parecido, como vc descreve no artigo parece que “o Imobilizador acaba bloqueando o sistema de injeção do motor, impendido a sua partida”. DETALHE: O carro ainda está na oficina, isso ocorreu no sábado passado (22/03/14) e o orçamento me foi passado hj (24/03/2014). Tem alguma dica pra me dar???

  • Ola …… meu 206 16v aconteceu o msm ocorrido do usuário William. Tentei fazer o teste q vc explicou mas n deu certo. N sei c na hora de ligar e desligar 5x fiz errado .. pois eu liguei e deixei a luz da injeção apagar para depois desligar esta correto? Ou e 5x rapido sem deixar a luz apagar .. desde ja agradeço.

  • ola técnico , tenho um pegout 206 ele de uma hora pra outra apareceu o modo eco no painel , no dia seguite ele não dava nem sinal no painel de nada oq eu fasso nesse caso ?
    espero uma resposta sua amigo , obg

  • Boa tarde, tenho um ford ka 2009, ele liga normalmente e apos rodar e desligar. Ao tentar dar a partida novamente não funciona, daí insisto até funcionar pisando no acelerador e passando as marchas, o que pode?

  • Tenho um peugeot 203 1.4 e ele da falha na infeção, levei em uma eletronica e nao encontraram o defeito,ele falha diversas vezes ate funcionar, e tb as vezes ele liga a bateria e da nem sinal de arranque o que isso pode ser?

  • luciano cabral

    ola- tirei a bateria e coloquei uma nova-do meu 206- nao funciona mais- chamei alto eletrico-fez varius texte-nao tem corrente na bubina nao sai faisca–o que devo fazer

  • flavio jose da silva

    o mesmo citado acima por vários companheiros acontece comigo, já fiz todos os procedimentos e nada, cade as respostas?

    • Aos muitos internautas que não obtiveram respostas de seus problemas, segue:

      É importante verificar se o motor possui:

      -Centelha;
      -Combustível;

      Verificar se há funcionamento da bombina, e verificar se há fornecimento de combustível para os bicos injetores. Caso ambos se verifiquem, procede-se a verificação no sistema imobilizador.
      Muitas vezes, será necessário levar ao carro a uma oficina com scanner e verificar a memória de avaria.

  • flavio jose da silva

    se acabar a pilha do telecomando o carro não da partida?

  • tenho um 206 e logo apos de tirara o cabo da bateria n funciona mais esse procedimento e certo o meu tem o mesmo painel q a foto e um 206 rallye 1.6

  • denilson__azevedo@hotmail.com

    tenho um 206 2003, e apos deligar a bateria o carro continua funcionando normalmente,mas, o contagiros ficos desregulado quando ligado o motor em marcha lenta ele marca no vermelho, sera que o procedimento reset consertaria esse importuno?

    • Denilson, é provável que sim. Não custa nada a oficina passar seu carro no scanner, os Peugeots não são muito adeptos de desligamento da fonte elétrica…

  • marcandre72@yahoo.com.br

    Meu peugeot apagou a lanterna lado direito frente e traseira junto com painel onde fica ar condicionado e lâmpada traseira levej na peugeot e fizeram codigo liga chave desliga chave fecha porta e voltou normal mas aconteceu novamente gostaria de se alguém ja t este problema.

  • Luis Fernando

    Anderson, boa noite!
    Tenho um peugeot 206 1.0 16v 2001. Subindo a Imigrantes o carro cortou o combustível (acredito eu, pois acenderam as luzes do painel e era como se o motor estivesse desligado, porém engatado) e parou. O contato e as luzes do painel permaneceram ligados e o pisca alerta também. Depois que desliguei o contato e liguei novamente, a bateria estava completamente descarregada….sem sinal de vida….tive que fazer uma transferência de carga com outro carro ligado para fechar os vidros e notei que havia uma luz laranja do lado esq do painel, esta luz não consta no manual (um carro escorregando dentro de um circulo entre parenteses). Pode me ajudar?
    Obrigado e abraços.

  • Tenho um Peugeot 206 1.0 16 sou motorista e viajo muito passei sias fora levando uma carga para a santa catarina .
    Quando voutei para casa depois de duas semanas fui ligar meu Peugeot 206 lindão e a bateria descarregou levei a uma oficina colocarão o escan e deu erro de momoria não entrou em modo ECO tem um programa que é muito carro que rezouve estes problemas do Peugeot não setelha estou esperando segunda feira para levar neste cara e vamos ver se rezouve já estou ficando preocupado esta ideia deste rapaz é muito interecante vou testar mas meu carro esta em uma oficina que não comciguio rezouver probleminha chato de se rezouver o eicho trazeiro é file para rezouver mas este esta complicado quando comciguir rezouver vou publicar para todos que possuem este veiculo tão maravilhoso pode espera 02/11/2014

  • José Carlos

    Tenho um Peugeot 206 Escapade 1.6. Ele estava andando normalmente desde o ponto de partida, andei aproximadamente 15 KM e quando cheguei no portão da minha garagem parei e desliguei o carro para abrir o portão. Quando voltei para guardá-lo ele simplesmente não dava mais partida. Não aparece mais mensagem de “modo eco” porém o relógio do painel central não para de piscar. A bateria é nova (Moura 65Ah com aproximadamente 4 meses de uso). Não dá nenhuma mensagem de erro seja no painel do motorista ou seja no central mas o motor de arranque não dá o mínimo sinal de querer virar. Nota: o carro funciona normalmente se eu o fizer pegar no tranco. O que pode ser?

  • tenho um peugeot 206 sw, depois que troquei a bateria, ele fica pulando marcha, e isso é horrivel! será que programando o carro da certo? ou será problemas nas solonoides (acho que é esse o nome, rsrs)

  • Quando eu ligo o carro Peugeot 206 o faro acende sozinho da certa p/esquerda apaga

  • Ola, tenho um Peugeot 206 1.0 16v quiksilver e ele parou e não liga mais não ligou modo eco.
    Quando passa um tempinho eu LIGO e ele pego mas logo depois falha,o que pode ser?
    Aguardo resposta.

  • Olá tenho um peugeot 206 1.4 presence ano 2004, de uns dias pra cá ele começou a apresentar um problema que ao ligar o carro não virava o motor e não acionava a bomba de combustível, verifiquei e constatei que não estava chegando corrente na bomba, fui até a caixa de fusível e o mesmo estava bom ao tirá-lo e colocá-lo novamente e mexer nos chicote ele voltou a funcionar isso já aconteceu umas duas vezes comigo o que pode estar acontecendo pode ser problema no relé tbm?

  • mandei meu sobrinho fazer e deu super certo! o carro estava parado e voltou a funcionar,. mas agora alguém sabe porque acontece essa falha?

  • Tenho um peugeot 206 1.0 16 valvulas 2002,parou de funcionar a luz do painel e as funçoes como o marcador de gosolina, quilometragem e e fica piscando o tempo todo quando saio do carro se desliga como a luz inteligente o que faço

  • Ola boa noite,l estou com esse mesmo problema em um 206 1.0-16v o carro parou apos retirar o cabo positivo da bateria o carro parou de funcionar mas o lmpador de parabrisas .e verifiquei que nao tinha pulsos nos bicos e na bobina, mas a bomba funciona perfeitamente, e no painel aparecia MODO ECO.
    Por favor Junior sera que voce poderia me dar uma dica, moro na cidade de Igarapé Miri PA
    Meu e-mail é aticoquaresma@gmail.com.
    desde ja agradeço voce

  • Olá vou falar sobre o e-mail enviado no dia 22/12/2014 as 12:25 am.
    levei meu Peugeot na autorizada e o mecânico ao passar o Scanner no carro, disse que o problema esta na bobina de ignição e quando eu retiro o fusível ele volta a funcionar porque o mesmo fusível esta ligado junto com bomba de combustível e tipo que reseta bobina agora vou troca-la e fazer o teste para ver se sana o defeito. Caso alguém souber segue e-mail robsonjof@hotmail.com

  • tenho um peugeout 2006 ano 2004
    a central do meu carro bloqueo o ar condicionado do meu carro o que fazer.???

  • Anderson Dias,

    Tenho um Peugeot 206 1.0 16V e está com o mesmo problema do Igor.
    Ele não aparece Modo Eco o painel e não vira motor de arranque.
    Já troquei a bateria, bobina de ignição, velas, conferi sensores, atuadores, aterramentos,contatos de alimentação e está tudo ok.
    Acredito que o reset do Módulo de Injeção resolva apenas para quando o Modo Eco aparece no painel…
    Tens alguma dica adicional antes de eu vender esse carro?! Estou quase jogando a toalha…
    Agradeço sua disposição em nos ajudar!

    Meu email: cesarremi@gmail.com

    Abraço

  • o meu 206 1.4 de 2004 acusa anomalia sistema anti furto eletronico ….. do nada começou… tivei todos os fusiveis limpei passei o compressor de ar para limpar e nada alguma dica

  • Benicio Rogerio da Silva

    Tenho um Pegeot esta com bateria boa, ao dar partida ele não pega, acende as luzes e liga para brisa o que devo fazer?

  • olá eu tenho um pegeout 206 1.0 16v 2002 eu fiz o procedimento duas vezes e não funcionou, na terceira vez eu fiz de novo e depois do procedimento em vez de ligar o carro eu deliguei a bateria e aguardei uns 10 segundos, quando liguei a bateria novamente ele ligou normalmente. espero ter ajudado …

  • Felipe Barsalini

    troquei a bateria do meu peugeot 206 e agora aparece assim “anomali no sistema anti-roubo”. Tentei fazer essa sequencia mas não adiantou, continua aparecendo essa mensagem.
    o que pode ser?

  • ola tenho um peogeot 206 presence 1.4 o painel acende no primeiro giro da chave mais nao gira o motor o que sera?

  • Meu pegeot 206 não liga o motor nao da sinal
    Mas acende todo o painel
    oq faço

  • Boa Noite, Desliguei o cabo da minha bateria e quando liguei novamente o carro não pegou e acusou no cb “Anomalia Anti-Roubo Eletrônico” Oque faço ? Peugeot 206 Selection 2003

  • Boa tarde amigo, tenho um 206 06 feline e hoje ao tentar ligar o carro viro a chave ascende luz de cidade sozinha não ativa computador de bordo… ativa a bomba pq da de ouvir chiar porem não ascende nada no painel. ao virar o motor ele vira mas não pega.

  • Olá tudo bem tenho um Peugeot 2003, 2004 zerou a bateria dele, coloquei uma nova e não pegou,
    os mecânicos aqui falaram q tinha queimado o modulo, mas creio q não queimou apenas bloqueou, pois acende todas as luzes do painel normal( se tivesse queimado não acenderia alguma luz?) falaram q eu tinha q trocar tudo ate a chave reprogramar e tudo.
    o que devo fazer tentei fazer como o passo acima mas nao funciona

  • tenho um peugeot 206 que andando normalmente desligou tudo so acende a luz do velocimetro se abrir a porta e nao da nem sinao de injeçao nada, nada o que sera.

  • marcelogomes71@outlook.com

    tenho 307 que acionou arbeg na colisao esta quase pronto vou ter q fazer reset acima

  • alessandro martinato

    o alarme na chave não funciona, ou seja, vc aperta o botão e nada acontece, já tentei programar como manda o manual mas não adiantou. troquei a bateria e nada. alguém pode me ajudar como faço para utilizar o alarme na chave?

  • tenho um p206 ano 2001 levei num funileiro para desamassar o capo, o carro ficou parado poir 15 dias, quando fui retirar nao dava partida então levei no mecanico e foi desbloqueado o módulo, porem agora nao esta funcionando as cetas e o limpador de para brisas, o eletricista nao achou o problema e disse q poderia ser um modulo eletronico localizado de baixo da caixa de fuziveis como posso testar isso ?
    att julio

  • Boa tarde!

    Tenho um p206 1.6 8v 2001… tava andando com o carro normal, parei em um mercado, qndo fui ligar o carro nao pegou mais, fui ver entrada de gasolina nos bicos e nao tinha pressão alguma ali… fui na bomba de combustivel e qndo ligava a chave nao dava barulho que estava acionando a bomba, parece ate que foi cotarda a corrente ali sendo que o carro nao tem anti-furto. oque pode ser?? Ja fiz este teste e nao funcionou …

    • Boa noite Lucas,

      Então, vamos com calma. Já verificou o chicote elétrico da bomba ? Está tendo continuidade ? E o relé da bomba ? Será que ele não queimou ? O fuzível ? Está bom ? Comece pelo mais simples, não obtendo resultado, aí sim partiremos para algo mais complexo.

      • Boa tarde amigo!

        Foi feito teste, trocado o sensor rotação e colocado outro modulo e mesmo assim continua o problema, o carro gira motor e nao funciona. Alguma dica do que pode ser ?

        • Oi Lucas, boa noite.

          Então, já trocou o módulo ? Vamos com calma, há outros componentes elétricos que podem interferir nisso. Seu meca já os verificou ? Digo isso, por que se o problema não estiver no módulo, não vai resolver nada, troca-lo.

          Enfim, gostaria de saber como anda a fiação elétrica para bomba. É bom verificar a continuidade do chicote e relé. Pois pelo visto, não é sensor de rotação, nem ECU.

  • antonio pereira

    meu peugeo nao pega ficou alguns dias sem bateria e quando coloquei a bateria o caro nao pega alguem de de uma luz por favo

  • Antonio Pereira

    Parece q nao ta passano carga. Tirei o cabo da vela e nao deu faisca. Pedu um eletricista para olhar ele colocou o aparelho eo mesmo nao aceitava o reset. O motor gira normal tudo funciona normal

    • Agora não tem outra Antonio. É verificar se está chegando tensão na bobina, as ligações desta com a ECU, verificar se não há interrupções no circuito. Mas antes, pode também verificar se a bobina realmente está servindo.

  • Ola
    Tenho um peugeot 206 1.6 16v 2003
    Tive que trocar a bateria e agora o carro nao sobe mais os vidros quando é travado. Apertando botão sobe normalmente. Oque posso fazer para resolver?
    Agradeço des de ja

  • Paulo Santos

    Quando vc coloca no passo 4: Desligue a chave por 3s….Como assim por 3 segundos? É para desligar, esperar 03 segundo e tirar a chave da ingnição?

  • tenho um citroen xsara glx 16v eu tirei a bateria com o carro desligado quando coloquei a bateria de volta o carro ñ quix mas funcionar o que eu posso fazer pro carro pegar de novo

  • Tenho um peogeot 206 e a luz da bateria nao desaparece por nada! Meti-lhe uma bateria nova e mxm assim a luzinha continua acesa,penso que seija do alternador,o que acham?

    • Artur, desculpe pela demora. Então, é muito provável que tenha algum problema com seu sistema de elétrico, pode ser o alternador, sim. Por isso peça que um eletricista verifique o alternador e seus circuitos.

  • Nao ah respostas aqui?
    Muito obgd dúvidas já tinha que me chegassem:-(

  • Tou em portugal,secalhar vcs tao todos a dormir lol

  • nelson galvão

    meu peugeot é o 207 ,ano 2011.fiquei uns dias sem usa-lo, a bateria descarregou, dei uma carga e voltou a funcionar normal,mas fiquei surpreso, quando liguei o carro e ollhei na quilometragem vi que havia sido acrescentado o digito 1, meu carro tem rodados 63.520 km, mas c esse digito,passou a marcar 163.520.pq ocorreu isso? como apagar esse digito 1, quero vender o carro,mas penso que sera mais dificil vender por causa da pouca idade do carro e acusando uma quilometragem tão alta

    • Nelson, estranho seu problema. Acredito que seja uma falha na tela do seu computador de bordo, algum defeito que esteja impedindo a exibição do zero, mostrando apenas parte dele.

  • Tenho a resposta para vcs. A central do 206 bloqueia facilmente, é só levar em alguém que desbloqueia a central. Aqui em bh o preço médio é 100 reais. Já passei por tudo isso, e todas as vezes foi a central

  • Olá Anderson, desde já agradeço, meu 206 1.0 16v 2005 tava funcionando com normalmente depois começou falha aí parei prá abastecimento quando fui da na partida, já era não funcionou de jeito algum, não tem faísca nas velas, o que pode sê amigo?

    • Pode ser muitas coisas. Mas se não há centelha, algo está errado com os componentes que produzem a tensão para essa centelha, neste caso, Bobina, Cabos de Velas e chicotes elétricos ligados àquele.

  • Tenho um 207 escapade 2010, após instalar alarme, parou de gelar o ar condicionado, o compressor funciona, mas o ar não gela. Tem alguma idéia do que possa ser?

  • RAFAEL BARBOSA

    OLA TENHO UM PEUGEOT 206 ESCAPE 2008 ELE PAROU DE FUNCIONAR O COMPUTADOR DE BORDO E A LUZES DA LANTERNA E DO PAINEL ACENDEM SOZINHAS COM A CHAVE LIGADA,E O LIMPADOR DE PARA BRISA FUNCIONA DO NADA E O CARRO NÃO PEGA,OLHEI TODOS OS FUZIVEIS TINHA UM QUEIMADO EU O TROQUEI,MAS NADA MUDOU.

  • Olá Anderson Dias!!! Gostaria de uma sugestão Técnica sua: O Pegeout 206 1.0 16v. 2002, após lavar por fora, caiu um pouco d’agua no motor.Liguei o carro e ele funcionou falhando,dando tiros; em seguida apagou em movimento e não pegou mais! Verificando o sistema, observei que não vai corrente elétrica na bomba de combustível,na bobina,velas e naturalmente, os bicos não pulsão gasolina. Já troquei o sensor de rotação, e nada. O scanner acusa error de comunicação! Pode nós ajudar? Obrigado!!! Jadir.

  • como tirar o cart do pegout 206

  • Vanessa Moreira

    Tenho um citroen xsara e após a troca da bateria o carro funcionou quatro dias e parou. Pode ocorrer a desprogramação nesse caso?

  • Tenho peugeot 206 16v ,pare na casa do meu pai ,quando voltei para ir embora o carro não pegou,verifique bomba ok,veriquei todos os fusivel ok,injetores ok, só a bobina que não centelha ,o que pode ser. Ele da na partida mas não pega.

  • João Carlos

    Fiz tudo isso no meu 206 e nada adiantou..e o pior…aqui no tucuruvi ninguem consegue resolver. tive que guinchar o carro até em casa e deixar na garagem até um um milagdre acontecer…e até agora nada…

  • João Carlos

    Será que alguem conhece um profissional que possa vir resolver isso aqui com urgência?

  • hirotaka clemente onishi

    boa noite tenho um 206 1.4 flex 2007 o carro estorou o bloco do motor e ficou muito tempo parado pois não achava a peca,quando fiz o motor e foi colocado um novo modulo central(pois o original sumiu da mecânica)o carro pegou mas fica falhando,o ar não funcionava e quando arrumamos o ar ficou ruim,quando ligava o ar uma seta acendia se dava farou o carro morria,o que pode estar acontecendo?,o meu mecânico disse que o modulo esta ruim me pediu outro e o chicote com a chave,eles so funcionam em conjunto?

  • Mateus Alves

    Tenho um 206/2005 e não esta ligando e ta aparece no computador de bordo anomalia anti furto eletrônico, alguém poderia me ajudar ???

    • Um chaveiro automotivo resolverá seu problema. Pode ser que seu sistema anti-furto tenha desconfigurado, de alguma forma, e não esteja mais reconhecendo a sua chave.

  • Bom dia, Anderson tenho um citroen c3 as lanternas não acendem e nem as luzes do ar e do teto o auto eletrico me disse que é a BSI será que eu resetando volta ? Qual seria o procedimento ?

    Desde já agradeço !

  • Tenho um 207 sw 1.4. De dois em dois meses resolve entrar em MODO ECO. Agora da última vez esta em casa na garagem Está dando modo eco e não liga. Tudo acendendo normalmente. Carro sempre pegou de primeira. Ja soltei cabo da bateria fiz o procedimento da chavs cinco vezes e nada
    Alguém sabe como reseto o módulo e desta iloto essa porcaria de modo eco. Vou te falar só processando a peugeot

  • Tiago Sponchiado

    boa noite tenho um peugeot 206 quikisilver 2004 e começou a aparecer no painel (anomalia anti furto) desligo a bateria por 1 min e ele volta ao normal e como que faço pra parar com esse problema??

  • Muito obrigado amigo, funcionou perfeitamente no meu Peugeot 206 1.6 16v 2004, me ajudou muito.

  • Claudenir de Oliveira Preto

    boa tarde a todos,
    tenho um peugeot 206 sw 2005, pois ladrões quebraram o vidro esquerdo para rouba-lo, como não conseguiram levar cortaram os fios do painel, agora ninguém consegue consertar. alguém pode fazer o conserto? e agora?

  • eu sabia que da frança nao podia vir nada que presta, mas agora confirmei comprei um 206 16v 2003

  • Erison Calixto

    Tenho um Peugeot 206 16v 1.0 ano 2003, ele tá no modo eco , e o eletricista já mecheu em tudo procurando o motivo , fusíveis, fiação , sensor de rotação, bateria , bobina e nada. Ja codifiquei as duas chaves novamente e continua sem oegar. A conclusão que ele achou foi que minha central está danificada, mandei ele levar pra concertar, estou esperando pra ver se vai pegar.

Your Turn To Talk

O seu endereço de e-mail não será publicado.

Instagram